REQUEST CUSTOM WORK SERVICE TO MAKE PERFECT CHANGES
Our Feature Items: SM Market // SM AutoStore // SP Revo
Shopping cart (0)

Updates


How To Fix Error When Upgrading To Magento 2.4.4

Written by Hoant
Read 1055 times
If you are using Magento 2.4.3 and trying to upgrade to Magento 2.4.4. The upgrade process in Composer works fine. After upgrading in composer en trying to run bin/magento setup:upgrade and get following error:

SM Market Magento 2 Theme has recently released new update with new framework which is available in up to 8 indexes.

Actually, new framework of Magento 2 has already had in previous updates but only in Index no.1. Perhaps, big expectation of customers on this version urged our team to update in the next indexes, especially from index 1 to index 8.

  •  Start 
  •  Prev 
  •  1 
  •  2 
  •  3 
  •  4 
  •  Next 
  •  End 
Page 1 of 4
Google+
Joomla TemplatesFree Joomla TemplatesVirtuemart TemplatesK2 TemplatesJoomShopping TemplatesHikaShop TemplatesSobiPro TemplatesOpenCart Themes
Quà Tết Cao Cấp Hộp quà tết Giỏ quà tết Túi quà tết